Antencion no debian 9

Para aquellos que estan en packet no pongan debian 9

ya que trae kernel muy nuevo y causa unos errores con el protocolo ax25 que es viejo

recuerden que fbb no anda en 64 bit 

ya que casi todas las distros nuevas ya no dan soporte para 32

asi que quedan pocas distro que se puedan usar entre las cuales esta slackware

aunque trae un kernel relativamente nuevo es un linux que se mantiene estable en el tiempo y los mas cercano a unix

recuerden que si no tienen conocimiento avanzado de linux no pongan slack o mas bien aprendan y veran que slackware es realmente el mas poderoso que hay

aprederan lo que es usar gnu/linux de verdad

en cuanto pueda comentare cuales fueron los errores de debian 9 . entre los cuales hay muchos paquetes inestables… se apresuraron un poco

Anuncios

Responder

Por favor, inicia sesión con uno de estos métodos para publicar tu comentario:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión / Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión / Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión / Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión / Cambiar )

Conectando a %s